Comment 6 for bug 1321955

Revision history for this message
Michael Fox (belldandu) wrote : Re: postfixadmin dependencies not well defined (requires mysql-server or postgresql, removes MariaDB)

Wow 3 years no fix