Comment 4 for bug 1321955

Revision history for this message
uwe (maabdulhaq) wrote : Re: postfixadmin relies on postgresql-server

I have similar dependency issues, but a bit different, i have mariadb server , and postfix admin wants to install libpq5 mariadb-client postgresql-client postgresql-client-9.3 postgresql-client-common wwwconfig-common, I do not want it to install the postgresql dependencies