Comment 2 for bug 1321955

Revision history for this message
Sven Neuhaus (sven0) wrote : Re: postfixadmin relies on postgresql-server

Workaround:
I was able to install postfixadmin without any issues after creating a fake package postgresql-server as described at
http://shallowsky.com/blog/linux/install/blocking-deb-dependencies.html