Comment 3 for bug 163344

Revision history for this message
Sebastien Bacher (seb128) wrote :

[Updating] cynthiune.app (0.9.5-5ubuntu1 [Ubuntu] < 0.9.5-6 [Debian])
 * Trying to add cynthiune.app...
  - <cynthiune.app_0.9.5-6.dsc: downloading from http://ftp.debian.org/debian/>
  - <cynthiune.app_0.9.5.orig.tar.gz: already in distro - downloading from librarian>
  - <cynthiune.app_0.9.5-6.diff.gz: downloading from http://ftp.debian.org/debian/>
I: cynthiune.app [universe] -> cynthiune.app_0.9.5-5ubuntu1 [universe].